probleme sur alfa 147 1.6 ts 105 cv

Aller en bas

probleme sur alfa 147 1.6 ts 105 cv

Message par alfiste76 le Dim 27 Déc - 15:42

voila depuis un certain temps la 147 de madame démarre mais impossible d’accéléré  j'ai changé la sonde de température mais cela n'a rien changé
le truc bizarre c'est qu'une fois que l'auto est en température l’accélérateur refonctione scratch
pour info c'est une 147 1.6 TS 105 cv
avatar
alfiste76

Masculin Nombre de messages : 587
Age : 51
Localisation : region du havre
Humeur : bonne
Date d'inscription : 19/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme sur alfa 147 1.6 ts 105 cv

Message par le pointu le Dim 27 Déc - 17:17

debimetre Wink

_________________
" />" />>" />
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24809
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme sur alfa 147 1.6 ts 105 cv

Message par ALFA 22 le Dim 27 Déc - 17:59

Salut

Moi j'ai eu un problème identique de débitmètre sur une 166 jtd

Essaye en le débranchant

Bonne soirée

ERIC
avatar
ALFA 22

Masculin Nombre de messages : 945
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme sur alfa 147 1.6 ts 105 cv

Message par le pointu le Dim 27 Déc - 18:06

:plus1:

_________________
" />" />>" />
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24809
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme sur alfa 147 1.6 ts 105 cv

Message par fred le Dim 27 Déc - 19:49

itou
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27072
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme sur alfa 147 1.6 ts 105 cv

Message par alfiste76 le Lun 28 Déc - 16:30

merci de vos réponses
je vais regarder çà
avatar
alfiste76

Masculin Nombre de messages : 587
Age : 51
Localisation : region du havre
Humeur : bonne
Date d'inscription : 19/07/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme sur alfa 147 1.6 ts 105 cv

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum