Problème bas régime

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème bas régime

Message par honda le Mar 2 Déc - 11:57

Bonjour a tous,

J'ai quelques soucis avec ma gt.

C'est un 2.0 jts de 132.000 km qui a visiblement toujours été entretenue en garage jusque 2011

Lorsque le moteur est froid tout fonctionne parfaitement par contre à chaud j'ai les soucis suivant:

1- en appuyant sur la pédale d'accélérateur sur 1 cm environ le régime monte à 1500t/min puis reviens au ralenti jusqu'a ce que je relâche ou enfonce la pédale.

J'ai regarder via multiecuscan le potentiomètre de la pédale il fonctionne correctement ( passe de 0% à 100% sans osciller)

J'ai regarder comment ce comporte le papillon il s'ouvre et ce ferme correctement sans accoup ni oscillation

2- Sous les 2000t/min lors ce que je passe les vitesses j'ai un accoup à la ré accélération, de même lors ce que je fait un démarrage "cool" quand j'embraye j'ai cet accoup.

Je suis donc obliger d'accélérer avant d'embrayer lors du passage des vitesses ou avant de faire un démarrage .


J'ai changer les bougies, le filtre à air,nettoyer le boîtier papillon contrôler la durite d'arriver d'air
Je n'ai pas de message d'erreur sur le logiciel ni de voyant au tableau de bord.

Si quelqu'un aurais un piste, les valeurs des différents capteur moteur ou un bon garage dans le 14 qui n'est pas voleur je suis preneur.

Et si par bonheurs quelqu'un a un 2.0 jts et multiecuscan j'aimerais avoir les valeurs de 4 sondes lambda. (En temps normal je change d'office mais la 4 sondes à 100€ pièces sa fait cher du diagnostic.

Merci de m'avoir lue

honda

Masculin Nombre de messages : 8
Age : 28
Localisation : Calvados
Date d'inscription : 15/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème bas régime

Message par fred le Mar 2 Déc - 12:18

Alors là, pas facile, t'as déjà regardé pas mal de choses...
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27069
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème bas régime

Message par honda le Mar 2 Déc - 12:45

Pas facile en effet, j'ai procéder à une détection de panne classic mais sans les valeurs des différents capteur je ne peut pas aller plus loin.

Il me reste les injecteurs à voir, mais avec l'invasion des diesel je ne trouve personne pour me les tester hormis par correspondance

honda

Masculin Nombre de messages : 8
Age : 28
Localisation : Calvados
Date d'inscription : 15/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème bas régime

Message par fred le Mar 2 Déc - 16:06

Mais je pense quand même qu'il doit y avoir un problème avec le potentiomètre d'accélérateur (les à-coups, le régime de ralenti qui varie..)
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27069
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème bas régime

Message par honda le Mar 2 Déc - 16:15

J'ai en effet penser pas mal à ce potentiomètre mais étant donner qu'elle fonctionne à froid j'ai mis de coter cet pièce pour le moment

honda

Masculin Nombre de messages : 8
Age : 28
Localisation : Calvados
Date d'inscription : 15/11/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème bas régime

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum