[155] - Ne demarre plus / 2.5TD

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Dim 16 Mar - 20:04

Par contre je pige pas le schéma avec la cosse page 29-18...
C'est pas un connecteur qui relie le relais à la centrale ?
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Dim 16 Mar - 20:10

Je serais toi j’essayerai une nouvelle électrovanne ou la démonté et lui enlever l'aiguille de l’intérieur pour essayer.

ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 934
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Dim 16 Mar - 20:29

1er : Elle t’indic les couleurs de fil « BLC-NOR » (blanc /noir)

2ème : Elle t’indic vers quel élément ou broche le fil va « L49 » (capteur pédale d’accélérateur)

3ème : De retour la couleur du fil (il peut changer)

4ème : Position du fil dans la broche (3)

Le losange indique une épissure .

ERIC  
avatar
ALFA 22

Masculin Nombre de messages : 934
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Dim 16 Mar - 20:33

Pour l’électrovanne le fil est fixé avec une cosse et un petit écrou sous un cabochon en caoutchouc.

ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 934
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Elbubu le Dim 16 Mar - 22:34

Il y a une électro-vanne sur la pompe il me semble ...
avatar
Elbubu

Masculin Nombre de messages : 789
Age : 39
Localisation : Albi
Date d'inscription : 18/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Lun 17 Mar - 8:56

Ok, pigé !
Bon alors va falloir que je la cherche cette électovanne... De mémoire, visuellement je vois bien l'arrivée du connecteur multivoies (moulé), mais pas ce fil d'electrovanne
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Elbubu le Lun 17 Mar - 18:02

Je te prend une photo sur ma 155 ...

La voila, juste sous l'arrivée de gasoil avec le fil branché dessus :





avatar
Elbubu

Masculin Nombre de messages : 789
Age : 39
Localisation : Albi
Date d'inscription : 18/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Lun 17 Mar - 18:17

Voila du la trouver l'électrovanne,tu avance !!!!!! :mdr2:

Contrôle si tu as du 12V avec le contact et en phase démarrage ...!!!! Si oui c'est elle qui est peut-être en cause!!!!!

ERIC  
avatar
ALFA 22

Masculin Nombre de messages : 934
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Lun 17 Mar - 19:41

Bon alors, j'ai bien trouvé l'électrovanne (je ne sais pas comment j'ai fait pour pas la voir avant d'ailleurs). Tension aux bornes contact mis 11.3V, donc ok.

Si j'alimente en direct depuis la batterie, j'entends bien le clac de mise en service.
Si j'essaye de démarrer, RAS, toujours même souci !

Note, que si je j'alimente en direct l'électrovanne AVANT de mettre le contact, l'UC signale un défaut et ne veut pas reconnaitre le code de la clef. "Voyant CODE" au TBD.
C'est intelligent ces petites bêtes, même pour 1997 ! :fuck2:
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Lun 17 Mar - 19:43

Pour info, ce n'est pas l'arrivé de gasoil, mais le retour vers le réservoir qui est au dessus il me semble. Mais oui, c'est bien ça, avec un cache moulé noir sur la mienne ! Merci Elbubu !

Alfa22, tu veux sans doute dire : Si NON, elle est en cause non ?
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Elbubu le Mar 18 Mar - 8:46

Ok pour l'info merki Yorino ...
avatar
Elbubu

Masculin Nombre de messages : 789
Age : 39
Localisation : Albi
Date d'inscription : 18/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Mar 18 Mar - 9:01

Bon alors, j'ai remarqué un autre truc, le compte tour semble ne plus fonctionner.
Avant, même en tirant juste sur le démarreur (quand elle avait du mal à partir le matin), l'aiguille bougeait et montait presque vers 800 trs/min. Maintenant Rien !

Alors, un défaut au niveau du PMH ?
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Mar 18 Mar - 9:02

Autre truc, Alfa22, j'ai vu dans ta doc qu'il y avait une procédure de diagnostique via un voyant. Je suppose que c'est comme pour le bloc ABS, il doit falloir relier 2 bornes ensembles, mais il est ou le connecteur ? Aurais tu l'info dans ta doc ?
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Mar 18 Mar - 11:35

Salut

Je reviens sur l’électrovanne et son alimentation:

Si il y a du 12V à arrivé sur l’électrovanne c’est elle qui est en défaut (l’électrovanne).

Tu parle de voyant code au tableau de bord donc elle est équipé de clé code (clé rouge).

Sur les versions là, tu dois avoir un capteur d’inertie sous le siège avant chauffeur.

As-tu regardé s’il était bien armé ????.

Pour l’armé il faut appuyer sur le dessus du capteur (partie caoutchouc et ressentir, entendre un petit clic).

Je regarde ce soir sur mes docs pour l’auto diagnostic (recherche de panne).

ERIC  
avatar
ALFA 22

Masculin Nombre de messages : 934
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Mar 18 Mar - 13:11

Oui, le capteur à inertie est ok, j'ai vérifié ceci en premier.

Par contre, la y'a un truc que je ne comprends plus bien là sur cette électrovanne.
Les avis sont différents d'un forum à l'autre...

donc en fonctionnement normal, je dois avoir 12V sur la cosse ou 0V ?
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Mar 18 Mar - 13:15

12V pour laissé passer le gas-oil.

ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 934
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Mar 18 Mar - 13:17

Bah alors pourquoi tu me dis que s'il y a du 12V c'est elle qui est en défaut ?
Je suis paumé là...
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Mar 18 Mar - 13:18

ALFA 22 a écrit:Salut

Si il y a du 12V à arrivé sur l’électrovanne c’est elle qui est en défaut (l’électrovanne).

ERIC  

 :hein: 
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Mar 18 Mar - 13:23

Si le 12V arrive à l’électrovanne cela est bon mais l’électrovanne ne fonction peut être pas.

Si 12V n’arrive pas à l’électrovanne il faut rechercher la panne sur le circuit électrique (en amont).


ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 934
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Mar 18 Mar - 13:25

Ok, ça y est je viens de percuter !
Houla, je suis dans le gaz moi en ce moment !

Bon bah je vais essayer de démonter ce machin !
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Mar 18 Mar - 13:33

A l’intérieur de l’électrovanne il y a un petit pointeau (ou aiguille) et au dessus un petit ressort qui peux casser ou le bobinage griller ??????


ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 934
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Mar 18 Mar - 13:40

Bon bah opération à cœur ouvert demain. je vous tiendrais informé du résultat
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Mar 18 Mar - 13:42

Quand tu mets le contact ton voyant code au tableau de bord s’éteint bien ?????

ERIC  
avatar
ALFA 22

Masculin Nombre de messages : 934
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Mar 18 Mar - 13:52

Oui, le voyant code est éteint.
Idem pour le voyant de préchauffage.
avatar
Yorino

Masculin Nombre de messages : 94
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Mar 18 Mar - 17:35

Pour commencer le circuit de gaz-oil complet.



ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 934
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum