[155] - Ne demarre plus / 2.5TD

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[155] - Ne demarre plus / 2.5TD

Message par Yorino le Sam 15 Mar - 11:12

Bonjour à tous,

Voilà, je viens de changer le turbo sur ma 155, jusqu'à la pas vraiment de problème, c'est de la mécanique.
Bon le problème c'est que ce matin j'ai essayé de la redémarrer, et là...

Le démarreur entraine le moteur, mais c'est tout. Même pas de ratatouille ou quoi, nada.
Donc je dirais que le gazole n'arrive pas dans le moteur.

J'ai donc ouvert la vis de purge sur le porte filtre à gazole (qui est encore cassé d'ailleurs Evil or Very Mad ), et mis le contact.


Rien ne sort, même pas une petite goutte... Lorsque j'actionne la pompe à la main (avec la capsule), la il s'écoule un peu de gazole.

Question 1 : La pompe à gazole serait HS ? (ce qui pourrait expliquer mes symptômes avant le changement du Turbo, accoups moteur aléatoires en roulant)
Question 2 : On vérifie ca comment ?

Merci !

avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Sam 15 Mar - 11:36

Vous pouvez me confirmer qu'il n'y a pas de pompe de gavage comme sur les 156 JTDm au niveau du réservoir ?
C'est juste la pompe d'injection qui "aspire" le carburant ?
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par fred le Sam 15 Mar - 11:58

Les dieselistes sont appelés à la barre..
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27040
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Sam 15 Mar - 12:08

Ouaip, car si c'est la pompe d'injection qui est HS, elle part à la benne !
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Sam 15 Mar - 14:15

Bon alors je confirme, je n'ai aucune arrivée de gasoil au niveau du filtre.
Je suis donc aller à la source, à la pompe immergée dans le réservoir.

Au connecteur, j'ai une tension de 5.30 V...
Normal ou pas normal ?

Moi je dirais plutôt pas normal, on devrait avoir 12V non ?
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Sam 15 Mar - 18:03

Salut

Au niveau de ton réservoir pas de pompe immergé juste un puits de jauge.

Je t’envoie la méthode de purge du circuit de gaz oïl « suite au démontage de tes tuyaux ou pompe ou ouverture du circuit »

Bonne lecture.

ERIC 

 
avatar
ALFA 22

Masculin Nombre de messages : 933
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Sam 15 Mar - 18:32

Ah merde, c'est le capteur de niveau alors qui est câblé sur l'ensemble ?
Ca expliquerait alors les 5.30 Volts au multimètre... J'y avais pas pensé à ca !

Donc c'est juste la pompe à injection qui "aspire" le carburant ?
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Sam 15 Mar - 18:34

oui c'est ça !!!!!

ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 933
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Sam 15 Mar - 19:19

Bon bah c'est pas une bonne nouvelle alors...
C'est chaud à changer ce truc ?

J'ai vu les prix, honnêtement si j'en trouve pas une d'occasion pour une misère, je benne la voiture !
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par le pointu le Sam 15 Mar - 19:39

contactes jojodereo  Wink 
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24362
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Sam 15 Mar - 20:28

Oui j'ai déjà été en contact avec lui pour d'autres morceaux de la voiture.
Après la question c'est de savoir si c'est complexe à changer ou pas, car j'ai un peu de matos, mais pas des kilos non plus...
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par le pointu le Sam 15 Mar - 21:19

oki  Wink 
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24362
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Dim 16 Mar - 7:44

Bon ça à l'air assez complexe à changer cette saloperie.
J'ai rien compris sur l'histoire du calage, même si j'en comprends le pourquoi, la méthode me laisse perplexe avec ce que je trouve sur internet.
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Dim 16 Mar - 11:20

Salut

Si tu veux changer la pompe à injection je peux t’envoyer la méthode.

Si mes souvenirs sont bons je crois qu’il faut un outil pour maintenir le pignon de la pompe, lorsque tu désaccouple la pompe de sa poulie, pour qu’elle reste en place (a l’aide de l’outil) dans le carter de distribution.

@+ ERIC  
avatar
ALFA 22

Masculin Nombre de messages : 933
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Dim 16 Mar - 11:24

Bon alors suite des recherches.. Je n'ai donc aucun gasoil qui arrive aux injecteurs.
Il arrive bien jusqu'à l'entrée de la pompe et puis c'est tout.

Donc soit la pompe est HS, soit l'électronique ne donne pas l'ordre de démarrage de la pompe.
Problème, comme vérifier la partie électronique de la pompe ?
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Dim 16 Mar - 11:26

Es-tu sur que ta pompe a injection est HS !!!!!

As-tu bien purgé ton circuit !!!!!

Ton auto marcher avant la dépose du turbo ??????

ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 933
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Dim 16 Mar - 11:30

La grosse prise de ta pompe est en bonne état et une bonne portée des contacts

ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 933
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Dim 16 Mar - 11:56

Sur et certain, non. Le circuit est bien purgé, c'est certain.
L'auto avait des coupures moteur avant la dépose du turbo.
Lorsque j'ai contrôlé ce dernier, un point dur était présent, j'ai donc orienté le diagnostic la dessus.

Après, pendant les réparations, contact mis j'ai entendu un grésillement de relais au niveau de la pompe à injection, qui s'est coupé avec la coupure du contact... je n'y ai pas porté plus d'attention.

Actuellement, le grésillement est parfois présent, parfois non. En tout cas, rien ne démarre, et le gasoil n'arrive pas aux injecteurs.
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Dim 16 Mar - 11:56

Grosse prise en bonne état.
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Dim 16 Mar - 16:50

Dis moi Alfa22, tu aurais pas le câblage de cette prise justement ?
Histoire de voir si c'est un souci électrique en amont qui bloquerait le démarrage.
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Dim 16 Mar - 17:27

Oui j’ai regardé les schémas

Il y a une électrovanne sur la pompe, ai t’elle bien alimentée  en 12V avec le contact et en phase démarrage ??????.

Pour le cliquetis sur la pompe c’est peux être elle qui as un mauvais contact ??????.

En amont sur le fil il y a un connecteur noir (je crois) à 10 cm.

Sur la planche qui suis :
Pompe         S51
Électrovanne          (position C)
Broche de l’électrovanne G 365
A contrôlé !!!!!
Tu peux l’alimenté en 12V en direct pour essai


















ERIC  
avatar
ALFA 22

Masculin Nombre de messages : 933
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par fred le Dim 16 Mar - 17:40

:bravo: :bravo: :bravo: 
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27040
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Dim 16 Mar - 19:29

T'es au top !
Bon je vais essayer de comprendre et de déchiffrer tout ça et faire un dernier test.

Sinon, à la casse !
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par ALFA 22 le Dim 16 Mar - 19:42

T’es à-coups moteur était important et régulier ou peux important et irrégulier.

Peux être l’électrovanne ou je me rappel avoir eu sur des 155 2.5 TD de client des petit à-coups moteur a cause du contacteur sur la pédale d’embrayage mal réglé ou HS. « Mauvaise info a la centrale ».

ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 933
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Yorino le Dim 16 Mar - 20:03

Les à-coups moteur était irréguliers et quelques soit le régime, vraiment comme une coupure d'injection.

J'ai déjà rafistolé ce capteur, il était fendu, mais je ne pense pas qu'il soit la cause, j'ai roulé pendant un moment avec le capteur démonté et attaché par un rilsan au dessus de la pédale.
avatar
Yorino

Masculin Nombre de messages : 93
Age : 37
Localisation : DisneyLand
Humeur : Tranquille
Date d'inscription : 26/08/2013

Voir le profil de l'utilisateur http://www.aracinglcub.fr

Revenir en haut Aller en bas

Re: [155] - Ne demarre plus / 2.5TD

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum