Probleme ALFA 145 1.4TS

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme ALFA 145 1.4TS

Message par ELGREC le Ven 21 Fév - 17:38

Bonjour,

J'expose mon petit soucis sur mon Daily

Au début, problème de ralenti, pollution qui sent l'essence, manque de peche, et démarrage difficile, compte tour bloqué.Voyant injection allumé.

J'ai fait un test en débranchent le debimètre, rien de particulier.
Idem sonde lambda

Je décide de démonté pour voir les bougies.
Bougies admission ok "bof"
Bougie d' échappement hs, complètement rempli de calamine.

Je décide donc de les changer, et la démarrage toujours difficile mais elle à retrouvé ça forme, le reste n'a pas changé.

Help me, car c'est ma voiture de tout les jours .

ELGREC

Masculin Nombre de messages : 6
Age : 38
Localisation : Vieux conde
Date d'inscription : 23/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme ALFA 145 1.4TS

Message par fred le Ven 21 Fév - 19:42

Bobine de la bougie cramée peut-être?
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27058
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Probleme ALFA 145 1.4TS

Message par Dakkar le Lun 10 Mar - 16:26

Ca ressemble a ce que faisait ma 146 Junior j avais changé les bobines vroum vroum  Twisted Evil
avatar
Dakkar

Masculin Nombre de messages : 328
Age : 50
Localisation : Brest 29
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur http://goara.forumactif.com/forum.htm

Revenir en haut Aller en bas

Re: Probleme ALFA 145 1.4TS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum