pb demarrage 145 QV

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Jeu 12 Déc - 7:12

Ca change quoi ta manip ? la voiture devait déjà etre fermé et avait la batterie debranché ...

Enfin ca coute rien d'essayer
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par miky164 le Jeu 12 Déc - 7:17

j'avais eu ce problème sur une 155 a cause d'une batterie hs et avec cette manip le code est parti  Wink 

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26851
Age : 46
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par miky164 le Jeu 12 Déc - 7:18

en gros c'est pour dire de pas laissé la clés sur le contacte quant tu fais cette manip

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26851
Age : 46
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Jeu 12 Déc - 7:18

hasard ?

il faudrait voir le circuit électrique de la 145, mais sur le GTV, la centralisation(ou autre capteur qui detecte que les portes sont fermé), n'est absolument pas relier au calculateur ou encore le boitier code.
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par ALFA 22 le Jeu 12 Déc - 19:46

Salut a tous

Pour moi j’essayerai de débrancher la batterie et de la rebrancher de retour.

La raison en rebranchant la batterie on peu provoqué un petit arc électrique au moment de posé la cosse sur le plot de la batterie et cela bloc la centrale code. Il suffi de débrancher et cela fonctionne à nouveau.

ERIC   
avatar
ALFA 22

Masculin Nombre de messages : 933
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par miky164 le Jeu 12 Déc - 20:03

ca fais 50 fois que je le dis  :mrgreen: 

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26851
Age : 46
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Jeu 12 Déc - 20:54

ok ,ok, mais j'ai dit que je ferais ça samedi, merde alors....  Razz 
je part au boulot ,il fait nuit et il caille,et je rentre du boulot il fait nuit et il caille. :mrgreen: 
avatar
TANK

Masculin Nombre de messages : 1641
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Sam 14 Déc - 17:10

j'ai passé 1 heure dessus . le truc de la clé code a l'air de fonctionné,le voyant s’éteint aprés le contact mis. mais elle ne démarre toujours pas.
il ni y'a pas d'essence qui arrive,j’entends pas la pompe a essence,je l'ai démonté ,par contre elle fonctionne en direct. les fusibles sont ok.
et la nuit est arrivé. Je me suis débarrassé de la Q4 qui me prenait le choux,maintenant une autre prend le relais. Smile 
enfin celle la c'est moins grave.....
avatar
TANK

Masculin Nombre de messages : 1641
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Sam 14 Déc - 17:56

regarde le relais de la pompe a essence
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Dim 15 Déc - 1:03

jojodereo a écrit:regarde le relais de la pompe a essence

j'en ai trifouillé des relais, mais lequel est le bon ??????
avatar
TANK

Masculin Nombre de messages : 1641
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Dim 15 Déc - 6:58

alors la je sais pas, faudrais le schema electrique.

Quand tu la met en direct la pompe, elle demarre ?
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par Fredo le Dim 15 Déc - 7:09

déjà debout Jojo ?
c'est dimanche ... :mrgreen: 
avatar
Fredo

Masculin Nombre de messages : 1880
Age : 38
Localisation : Basse Normandie
Date d'inscription : 07/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Dim 15 Déc - 7:25

bah et toi ?

Very Happy
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par Fredo le Dim 15 Déc - 7:26

A BAH OUI  :mrgreen: 
avatar
Fredo

Masculin Nombre de messages : 1880
Age : 38
Localisation : Basse Normandie
Date d'inscription : 07/11/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par ALFA 22 le Dim 15 Déc - 11:22

Salut

As-tu regardé le capteur à inertie. Appui sur le bouton pour le réarmé.
Il coupe la masse de la pompe à essence.

ERIC 
avatar
ALFA 22

Masculin Nombre de messages : 933
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Dim 15 Déc - 11:41

c'est quoi se truc ????
avatar
TANK

Masculin Nombre de messages : 1641
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par bertone le Dim 15 Déc - 12:09

capteur de choc qui se trouve sous le siege chauffeur(gros bouton rouge )
avatar
bertone

Masculin Nombre de messages : 1174
Age : 63
Localisation : 56000 vannes
Humeur : comme le temps
Date d'inscription : 20/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par ALFA 22 le Dim 15 Déc - 12:20

bertone a écrit:capteur de choc qui se trouve sous le siege chauffeur(gros bouton rouge )

Oui. mais peut être de couleur noir ????

ERIC 
avatar
ALFA 22

Masculin Nombre de messages : 933
Age : 56
Localisation : Saint Brieuc
Humeur : COULE
Date d'inscription : 23/01/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Dim 15 Déc - 16:44

ok , merci, je vais essayer demain .
avatar
TANK

Masculin Nombre de messages : 1641
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Lun 16 Déc - 11:07

donc effectivement,il y'a se bouton noir, j'ai appuyé dessus ,mais toujours rien. Cela m'a fait pensé que juste avant, j'ai fait pas mal de choc a proximité. ( en enlevant le goudron collé au planché.) peut-etre la cause !!!
- y'a t'il moyen de shunter se bouton (en reliant les deux fils qui y vont ? )
-et pour la pompe,je ne peut pas la mettre en direct avec un bouton on/off au TDB ?
merki !!!!!

pour l'instant la batterie recharge,forcement a force..... Suspect 
avatar
TANK

Masculin Nombre de messages : 1641
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par fred le Lun 16 Déc - 11:55

Ben oui...
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27061
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par miky164 le Lun 16 Déc - 12:32

pour la pompe oui tu peux te faire un bouton dans l'habitacle  Wink 

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26851
Age : 46
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Lun 16 Déc - 17:04

on n'est pas obligé de passer par des relais alors . La pompe débite toujours pareil ? phase d'acceleration ou lâché de gaz ,ou ralenti,ou tonneau..
puis j’essaierai ,je verrai bien, c'est que de l'essence après tout. :mrgreen: 
avatar
TANK

Masculin Nombre de messages : 1641
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par fred le Lun 16 Déc - 18:15

avatar
fred
j'aime l'alfa 90

Nombre de messages : 27061
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Lun 16 Déc - 19:30

c'est un peu con d'en arriver la, certainement pour juste une connerie de relais, de fusible ou un truc dans le genre.
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 4 Précédent  1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum