pb demarrage 145 QV

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

pb demarrage 145 QV

Message par TANK le Mar 10 Déc - 20:18

j'ai voulu déplacer ma 145 QV de piste , la mémère ne veut pas démarrée , j'ai pas fait les verifs d'usage , si essence arrive ,si allumage etc
(j'avais pas vraiment le temps) , y'a un ptit truc qui me chiffone - le voyant de la clé , normalement il s'eteint aussitot quand on met le contact ? le mien reste allumé meme que j'essaie de demarrer. Pour info,comme elle ne roule pas souvent je debranche la batterie,c'est pas une connerie de faire ça ?  :hein: 
avatar
TANK

Masculin Nombre de messages : 1596
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Mar 10 Déc - 20:43

probleme de relais barré ?

c'est le moins grave que je te souhaite ...

sinon obligé de passer au V6 Very Happy
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Mar 10 Déc - 20:52

il est planqué ou celui la ? si tu sait pas,pas grave je vais chercher un peut .....
avatar
TANK

Masculin Nombre de messages : 1596
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Mar 10 Déc - 20:53

dans le compartiment moteur je suppose. mais ou je ne sais pas.

Essaye de piquer celui du GTV pour essayer.

attention, c'est pas un relais classique.
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Mar 10 Déc - 20:57

je vais chercher alors, je vais piquer celui de la 155 ,je touche pas au GTV  Evil or Very Mad 
quand j'aurai 5 minutes,ce n'est pas la priorité.
avatar
TANK

Masculin Nombre de messages : 1596
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par miky164 le Mar 10 Déc - 21:08

TANK a écrit:
Pour info,comme elle ne roule pas souvent je débranche la batterie,c'est pas une connerie de faire ça ?  :hein: 

c'est normal si tu débranche la batterie j'avais le même problème avec la 155 TD, il y as une manip à faire avec la batterie

tu ferme les portes avec la centralisation tu débranche t'as batterie tu attend 10mn tu rebranche tu r'ouvre avec la centralisation et normalement
ton voyant code dégage ( je suis plus sur à 100% de la manip )

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26719
Age : 45
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par samy le Mer 11 Déc - 5:33

faut pas toucher la 155 non plus  Evil or Very Mad 
avatar
samy

Masculin Nombre de messages : 752
Age : 35
Localisation : campeaux
Humeur : en alfa tt va
Date d'inscription : 09/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par samy le Mer 11 Déc - 5:34

je rigole elle est plus a moi
avatar
samy

Masculin Nombre de messages : 752
Age : 35
Localisation : campeaux
Humeur : en alfa tt va
Date d'inscription : 09/04/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Mer 11 Déc - 17:28

miky164 a écrit:
TANK a écrit:
Pour info,comme elle ne roule pas souvent je débranche la batterie,c'est pas une connerie de faire ça ?  :hein: 

c'est normal si tu débranche la batterie j'avais le même problème avec la 155 TD, il y as une manip à faire avec la batterie

tu ferme les portes avec la centralisation tu débranche t'as batterie tu attend 10mn tu rebranche tu r'ouvre avec la centralisation et normalement
ton voyant code dégage ( je suis plus sur à 100% de la manip )

je veut bien essayer, mais y'a plus de centralisation , sur circuit ça sert plus a grand chose . :mrgreen: 
avatar
TANK

Masculin Nombre de messages : 1596
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Mer 11 Déc - 17:38

connaissant bien le système antidémarrage alfa de l’époque, je m’étais pas mal renseigné pour le GTV, je vois pas le rapport avec la centralisation ...

Par contre y a bien un truc comme ca sur les 307 Very Happy


La panne la plus courante c'est le relais barré en rouge qui claque.
sinon l'antenne, autour du neiman, qui lâche aussi.

mais ça peut aussi être beaucoup plus grave, déprogrammation du boitier code et la c'est pas drôle Very Happy
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par le pointu le Mer 11 Déc - 17:57

oui c est ca , il s est deprogrammé , et la c est pas bon du tout
essais avec l autre clé ou avec la carte
si ca reste toujours allumé le code , tu es bon pour tout changer , comme j ai fait avec mon coupé , ou bien trouver un gars qui te fasse sauter le code dans le boitier elec , mais apres il faudra quand meme avoir un fiat code en etat avec la bonne clé
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24226
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par le pointu le Mer 11 Déc - 18:18

n essais surtout pas le boitier d injection de la 155 , car tout boitier se code avec le fiat code en place et donc tu ne pourrais plus redemarrer la 155
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24226
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Mer 11 Déc - 18:26

oui sauf si la 155 a deja un demarrage codé

Mais je deconseil quand meme.
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par le pointu le Mer 11 Déc - 19:28

justement , le codage de la 155 sera remplacé par celui de la 145 , mais ne demarrera pas car pb de boitier fiat code ou clé , et apres impossible de redemarrer la 155
en tout cas moi j essayerais pas du tout , ou alors tout prendre de la 155 (clé , boitier fiat code , boitier d injection)
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24226
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Mer 11 Déc - 19:36

non je ne tenterais pas non plus.

juste j'essaierai de prendre le relais de la 155 pour mettre sur la 145. Ca y a pas de risques.
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par le pointu le Mer 11 Déc - 19:47

c est pas ca puisque le code est allumé , du moins je pense ,    j ai tellement cherché pour la fiat qui avait le meme probleme
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24226
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Mer 11 Déc - 19:52

si justement, quand se relais la crame, le code reste allumé.
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Mer 11 Déc - 20:06

quel bordel l'electronique  Neutral  je vais deja essayer le relais , merci pour les infos,j'aurai bien essayer des trucs avec la 155, mais je vais toucher a rien .
avatar
TANK

Masculin Nombre de messages : 1596
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par le pointu le Mer 11 Déc - 20:08

et ne touches pas au bonnes soeurs dixit le chef  :mrgreen: 
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24226
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Mer 11 Déc - 20:11

scratch 
avatar
TANK

Masculin Nombre de messages : 1596
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Mer 11 Déc - 20:13

verifie deja tes fusibles etc ... si elle tourne pas souvent l'humidité a pu faire des mauvaises connexions.
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par TANK le Mer 11 Déc - 20:25

j'ai fait vite fait sans resultat, je vais essayé de me pencher dessus se week-end.
avatar
TANK

Masculin Nombre de messages : 1596
Age : 46
Localisation : la campagne
Date d'inscription : 26/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par miky164 le Mer 11 Déc - 21:01

tu as fais ce que je t'ai dis avec la batterie ??

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26719
Age : 45
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par jojodereo le Jeu 12 Déc - 6:54

Il a pas de centralisation il te dit le monsieur Very Happy
avatar
jojodereo

Masculin Nombre de messages : 2671
Age : 29
Localisation : Mayenne
Date d'inscription : 06/07/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par miky164 le Jeu 12 Déc - 7:07

on s'en fou de la centralisation, c'est surtout pour pas oublier les clés dedans quand tu débranche ou branche la batterie  Wink 

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26719
Age : 45
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pb demarrage 145 QV

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 4 1, 2, 3, 4  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum