Problème démarrage Alfa coupé Bertone 1750

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage Alfa coupé Bertone 1750

Message par vibif le Sam 18 Aoû - 13:11

Bonjour,

Je suis l'heureux propriétaire d'une Alfa GTV 1750 de 1968 entièrement rénovée.

J'ai en ce moment un problème pour la démarrer. Elle a toujours eu du mal, mais la plus rien.

Première chose que j'ai regardé, l'état de bougie, et là effectivement elles étaient un peu crasseuses et usées. Le Hic, ce sont des Golden Lodge, impossible d'en trouver facilement, du coup j'ai mis des Bosch super 4 WR78X. Est-ce bien compatible ??

Deuxièmement, au bout de 7-8 essais, un gros petard sort de l'échappement, assez violemment... certainement de l'essence non brulée ?

Merci de votre aide, j'aimerais bien la rouler encore avant l'hiver...

v.

vibif

Masculin Nombre de messages : 20
Age : 35
Localisation : Fribourg - Suisse
Date d'inscription : 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par alfabiscione le Lun 20 Aoû - 7:55

Salut !!

tout d'abord, oublie les Lodge neuves... ce sont des fabrications sous licence depuis quelques années, et leur qualité est médiocre (porcelaine cassée, etc..)
mes alfas fonctionnent avec des NGK depuis 5 ans et la Berlina avec les nouvelles bougies Victor Parts depuis 3 mois, qui sont elles des repliques de Lodge en beaucoup plus fiables.

Sinon pour ton souci, l'allumage ne se serait il pas décalé.?...
le condensateur de la bobine est il OK.??

Stph'

_________________
Giulia TI 105-14 1964, Bertone 2000 1971, Berlina 1750 1970, Spider "Duetto" 1300 junior 1968, Alfasud Ti 1500 1980, GTV6 2.5 1987, 166 JTD150 Selective 2003,... un Fiatou Multipla Mjt 120 "Collezione" 2006..

avatar
alfabiscione
Grand érudit du sud de Bain

Masculin Nombre de messages : 6635
Age : 46
Localisation : (44) PRINQUIAU
Humeur : bah.. on écrit pas Hummer..???
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par vibif le Lun 20 Aoû - 7:57

Merci pour les conseils.
En faites j'ai le temoins lunimeux rouge "generat." qui est allumé dès que je mets le contact. c'est le carbu ?


vibif

Masculin Nombre de messages : 20
Age : 35
Localisation : Fribourg - Suisse
Date d'inscription : 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par alfabiscione le Lun 20 Aoû - 8:02

nan c'est l'alternateur, et c'est normal.. il doit s'eteindre dès le moteur allumé

s'il ne s'eteint pas, moteur allumé, c'est que la batterie ne recharge pas et donc ton alterno ne rempli pas son rôle.

Stph'

_________________
Giulia TI 105-14 1964, Bertone 2000 1971, Berlina 1750 1970, Spider "Duetto" 1300 junior 1968, Alfasud Ti 1500 1980, GTV6 2.5 1987, 166 JTD150 Selective 2003,... un Fiatou Multipla Mjt 120 "Collezione" 2006..

avatar
alfabiscione
Grand érudit du sud de Bain

Masculin Nombre de messages : 6635
Age : 46
Localisation : (44) PRINQUIAU
Humeur : bah.. on écrit pas Hummer..???
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par Bigten le Lun 20 Aoû - 8:17

Bonjour

ce serait sympa de passer par là quand même Wink
http://www.alfaromeonormandiepassion.com/f3-presentation

_________________
Papytienne
avatar
Bigten

Masculin Nombre de messages : 14789
Age : 50
Localisation : Normandie - Plage du Débarquement
Date d'inscription : 19/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par vibif le Lun 20 Aoû - 8:51

je dois prendre quoi comme NGK ?

vibif

Masculin Nombre de messages : 20
Age : 35
Localisation : Fribourg - Suisse
Date d'inscription : 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par Bigten le Lun 20 Aoû - 8:55

sur mon spider, c'est NGK BP7ES

_________________
Papytienne
avatar
Bigten

Masculin Nombre de messages : 14789
Age : 50
Localisation : Normandie - Plage du Débarquement
Date d'inscription : 19/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par vibif le Lun 20 Aoû - 8:56

ok donc théoriquement ca fonctionne sur ma 1750 ?

vibif

Masculin Nombre de messages : 20
Age : 35
Localisation : Fribourg - Suisse
Date d'inscription : 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par Bigten le Lun 20 Aoû - 9:12

oui car le copain qui refait son 1750 S1 a les mêmes Wink

_________________
Papytienne
avatar
Bigten

Masculin Nombre de messages : 14789
Age : 50
Localisation : Normandie - Plage du Débarquement
Date d'inscription : 19/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par miky164 le Lun 20 Aoû - 10:40

c'est pas plutôt des BP6 ?

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26775
Age : 45
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par Bigten le Lun 20 Aoû - 11:38

les bp6et te sont resté dans la clé Wink

j'ai un moment roulé avec les lodge de l'alfetta grise, puis BP7ES Very Happy

_________________
Papytienne
avatar
Bigten

Masculin Nombre de messages : 14789
Age : 50
Localisation : Normandie - Plage du Débarquement
Date d'inscription : 19/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par vibif le Lun 20 Aoû - 11:48

bon alors je viens de commander des BP7ES pour mon 1750... j'espère que ça marchera :-)

vibif

Masculin Nombre de messages : 20
Age : 35
Localisation : Fribourg - Suisse
Date d'inscription : 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par alfabiscione le Lun 20 Aoû - 11:58

vibif a écrit:bon alors je viens de commander des BP7ES pour mon 1750... j'espère que ça marchera :-)

oui, si çà vient des bougies nazes, par contre si souci d'allumage (calage ou condenso), çà la fera pas demarrer...

par contre si elle demarre, ce sera le jour et la nuit, en perf..... et en consommation.. !


Stph'

_________________
Giulia TI 105-14 1964, Bertone 2000 1971, Berlina 1750 1970, Spider "Duetto" 1300 junior 1968, Alfasud Ti 1500 1980, GTV6 2.5 1987, 166 JTD150 Selective 2003,... un Fiatou Multipla Mjt 120 "Collezione" 2006..

avatar
alfabiscione
Grand érudit du sud de Bain

Masculin Nombre de messages : 6635
Age : 46
Localisation : (44) PRINQUIAU
Humeur : bah.. on écrit pas Hummer..???
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par vibif le Lun 20 Aoû - 12:06

Cool, je me rejouis de tester ça ! merci pour tous vos conseils, je vous tiens au courant

vibif

Masculin Nombre de messages : 20
Age : 35
Localisation : Fribourg - Suisse
Date d'inscription : 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par Bigten le Lun 20 Aoû - 13:15

un bon faisceau et une tête d'allum. neufs, c'est pas cher et ça fait du bien aussi Wink

_________________
Papytienne
avatar
Bigten

Masculin Nombre de messages : 14789
Age : 50
Localisation : Normandie - Plage du Débarquement
Date d'inscription : 19/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par vibif le Lun 20 Aoû - 13:18

Oui, je vais voir comment elle se porte avec les nouvelles bougies, mais il est vrai qu' elle n'a jamais démarré au quart de tour, toujours après 5 ou 6 tentative ....

vibif

Masculin Nombre de messages : 20
Age : 35
Localisation : Fribourg - Suisse
Date d'inscription : 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par alfabiscione le Lun 20 Aoû - 13:39

tu la demarre avec starter.??...

Stph'

_________________
Giulia TI 105-14 1964, Bertone 2000 1971, Berlina 1750 1970, Spider "Duetto" 1300 junior 1968, Alfasud Ti 1500 1980, GTV6 2.5 1987, 166 JTD150 Selective 2003,... un Fiatou Multipla Mjt 120 "Collezione" 2006..

avatar
alfabiscione
Grand érudit du sud de Bain

Masculin Nombre de messages : 6635
Age : 46
Localisation : (44) PRINQUIAU
Humeur : bah.. on écrit pas Hummer..???
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par vibif le Lun 20 Aoû - 13:40

cela dépend pas toujours... qu'est-ce qui est conseillé ?

vibif

Masculin Nombre de messages : 20
Age : 35
Localisation : Fribourg - Suisse
Date d'inscription : 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par alfabiscione le Lun 20 Aoû - 13:46

vibif a écrit:cela dépend pas toujours... qu'est-ce qui est conseillé ?

perso, je demarre jamais avec le starter, meme l'hiver apres 1 mois d'innactivité.

j'ai eu des Solex, Dellortos, et Weber, Boxer et Bialbs'...... d'ailleurs tous les systemes de starters sont débranches sur mes autos...


1) coup de demarreur pour faire monter l'huile un peu plus haut dans la culasse et graisser les a.a.c
2) trois coups de d'accelerateur pour faire monter l'essence dans les carbus
3) un ou deux coups de demarreurs brefs et normalement au 3e, braaaaaaaammm, rooaaaaar.....

voila..

Stph'

_________________
Giulia TI 105-14 1964, Bertone 2000 1971, Berlina 1750 1970, Spider "Duetto" 1300 junior 1968, Alfasud Ti 1500 1980, GTV6 2.5 1987, 166 JTD150 Selective 2003,... un Fiatou Multipla Mjt 120 "Collezione" 2006..

avatar
alfabiscione
Grand érudit du sud de Bain

Masculin Nombre de messages : 6635
Age : 46
Localisation : (44) PRINQUIAU
Humeur : bah.. on écrit pas Hummer..???
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par vibif le Lun 20 Aoû - 13:49

si seulement elle faisait ca aussi rapidement... le bonheur... Quand je pars en balade j'ai toujours peur qu'elle ne redémarre plus ....
vais tenter ta méthode..

vibif

Masculin Nombre de messages : 20
Age : 35
Localisation : Fribourg - Suisse
Date d'inscription : 18/08/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par Bigten le Lun 20 Aoû - 13:50

mon spider ne démarre jamais au 1/4 de tour, sauf s'il a tourné la veille...

je sais que je dois monter une petite poire d'amorçage pour l'essence.

le starter, j'ai essayé, ça marche mieux sans.

_________________
Papytienne
avatar
Bigten

Masculin Nombre de messages : 14789
Age : 50
Localisation : Normandie - Plage du Débarquement
Date d'inscription : 19/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par alfabiscione le Lun 20 Aoû - 13:59

vibif a écrit:j'ai toujours peur qu'elle ne redémarre plus ....
vais tenter ta méthode..

vi m'enfin à chaud, et quand la temperature exterieure est elevée, c'est different !!

si elle a du mal a redemarrer

coup d'accelerateur avec la pedale enfoncée à 50% ou plus, et normalement elle demarre.

m'enfin avec des bougies neuves, tu n'auras pas forcement besoin de le faire

Stph'

_________________
Giulia TI 105-14 1964, Bertone 2000 1971, Berlina 1750 1970, Spider "Duetto" 1300 junior 1968, Alfasud Ti 1500 1980, GTV6 2.5 1987, 166 JTD150 Selective 2003,... un Fiatou Multipla Mjt 120 "Collezione" 2006..

avatar
alfabiscione
Grand érudit du sud de Bain

Masculin Nombre de messages : 6635
Age : 46
Localisation : (44) PRINQUIAU
Humeur : bah.. on écrit pas Hummer..???
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par alfabiscione le Lun 20 Aoû - 14:00

Bigten a écrit:

le starter, j'ai essayé, ça marche mieux sans.


j'peux pô.... ya plus de cables.. !!!

Laughing Laughing Laughing Laughing Laughing

Stph'

_________________
Giulia TI 105-14 1964, Bertone 2000 1971, Berlina 1750 1970, Spider "Duetto" 1300 junior 1968, Alfasud Ti 1500 1980, GTV6 2.5 1987, 166 JTD150 Selective 2003,... un Fiatou Multipla Mjt 120 "Collezione" 2006..

avatar
alfabiscione
Grand érudit du sud de Bain

Masculin Nombre de messages : 6635
Age : 46
Localisation : (44) PRINQUIAU
Humeur : bah.. on écrit pas Hummer..???
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par fred le Lun 20 Aoû - 14:01

Moi elle ne démarre qu'au starter après plusieurs jours d'inactivité.
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27040
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par alfabiscione le Lun 20 Aoû - 14:06

fred a écrit:Moi elle ne démarre qu'au starter après plusieurs jours d'inactivité.

des webers.?

et tu as essayé en pompant un poil avant de demarrer.?

Stph'

_________________
Giulia TI 105-14 1964, Bertone 2000 1971, Berlina 1750 1970, Spider "Duetto" 1300 junior 1968, Alfasud Ti 1500 1980, GTV6 2.5 1987, 166 JTD150 Selective 2003,... un Fiatou Multipla Mjt 120 "Collezione" 2006..

avatar
alfabiscione
Grand érudit du sud de Bain

Masculin Nombre de messages : 6635
Age : 46
Localisation : (44) PRINQUIAU
Humeur : bah.. on écrit pas Hummer..???
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage Alfa coupé Bertone 1750

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum