155 1.8 TS

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

155 1.8 TS

Message par Alfa155 le Jeu 22 Mar - 18:10

Bonjour a tous

J'ai un gros soucis de puissance,depuis quelques mois voir beaucoup de temps,j'ai des rates a l'accélération,les reprise sont vraiment mauvaises,elle pétarade a la décélération et au retrogradage.
Une consommation aux alentours des 12 litres voir un peu moins si je roule vraiment comme un pépé.
Exemple 30 litres d'essence je ne fais que 270km,sans forcer.
Je constate aussi des odeurs d'essence mais qui viennent particulierement de l'arriere du véhicule.
J'ai déja changé :modules d'allumages,vider le catalyseur,bobines,bougies,filtre a essence 20000km
Sans succes.
Aucune fuite apparente a l'echappement
La pompe a essence a deja quelques années c'est celle de la 1.7 car l'ancienne avait laché.
Le debimetre fonctionne en tout cas le volet s'ouvre bien et se referme sans soucis.
Voila j'ai tout,moi je pense a la pompe peut-être mais bon ,voir une durite craquelé dessus je ne sais pas.



avatar
Alfa155

Masculin Nombre de messages : 439
Age : 26
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Invité le Jeu 22 Mar - 19:16

Le joint de jauge ou du moins, ce que est sur le réservoir, il est bon ? ca peut venir de la ton odeur d'essence.
20000 kms pour un filtre, c'est trop, 10 a 15000 max c'est déja pas mal, mais ca empêcherais l’essence de passer, donc pas ca.
Tes injecteurs, ils ont quel gueule ??

Invité
Invité


Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par le pointu le Jeu 22 Mar - 19:59

ou des aac morts
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24299
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par fred le Jeu 22 Mar - 20:09

Ou le bouchon du réservoir qui ne dégaze plus comme il faut: celui-ci se retrouve sous vide d'air et l'essence passe moins bien.

Essaye avec le bouchon à peine vissé pour voir.
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27031
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Alfa155 le Jeu 22 Mar - 20:48

Mes injecteur comme sa a vu d'oeil le 1 et le 2 ont de la saleté autour et le 3 et 4 sont propres,mais a savoir s'ils injectent correctement.
J'ai oublié de signaler que dans les monté pied au planché je ne depasse pas les 2000 tours en 3 eme et il faut que je pousse la 2 eme pour reussir a monter et une fois la 3 passé sa reste bloqué a 2000 tours.
Ok j'essayerais avec le bouchon a peine vissé.Et j'espere que mes arbres a cames ne sont pas mort
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 26
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par nathan le Jeu 22 Mar - 20:50

Allumage dans le bon ordre, je me répète mais bon...
avatar
nathan

Masculin Nombre de messages : 1851
Age : 30
Localisation : Caen, bayeux, bretagne, alsace.....
Humeur : Hum l'heure?
Date d'inscription : 14/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Alfa155 le Jeu 22 Mar - 20:51

Oui allumage dans le bon ordre j'ai vérifié et re verifié chaque cable de bougies est situé la ou il doit être de la bougie a la bobine
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 26
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Alfa155 le Jeu 22 Mar - 20:52

Ah et encore une précision,les petarades sont venu progressivement,au debut on les entendait casiment pas puis petit a petit elles ont commencé a se faire de plus en plus forte.
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 26
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par nathan le Jeu 22 Mar - 20:55

Le moteur cogne?
avatar
nathan

Masculin Nombre de messages : 1851
Age : 30
Localisation : Caen, bayeux, bretagne, alsace.....
Humeur : Hum l'heure?
Date d'inscription : 14/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par le pointu le Jeu 22 Mar - 20:56

le dephaseur qui reste bloqué
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24299
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par nathan le Jeu 22 Mar - 20:58

Vu les problèmes décris ca peut être une mauvais arrivé d'essence, un allumage pas là ou il faut, ou des soupapes qui ne s'ouvrent plus assé ou qui ne sont plus étanches...
avatar
nathan

Masculin Nombre de messages : 1851
Age : 30
Localisation : Caen, bayeux, bretagne, alsace.....
Humeur : Hum l'heure?
Date d'inscription : 14/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par le pointu le Jeu 22 Mar - 21:03

c est un moteur corse , il fait la sieste
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24299
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par nathan le Jeu 22 Mar - 21:06

Des photos du moteur, allumage, arbre came (cache enlever), etc etc car bon là.... madame irma j'y connais po.
avatar
nathan

Masculin Nombre de messages : 1851
Age : 30
Localisation : Caen, bayeux, bretagne, alsace.....
Humeur : Hum l'heure?
Date d'inscription : 14/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Alfa155 le Jeu 22 Mar - 21:07

Oui le moteur cogne,et au diagnostique il est ecrit dephaseur et sonde lambda en defaut malgré le changement de sonde lambda toujours defaut memorisé.
Ah le pauvre moteur il marchait tellement bien quand j'ai eu mon permis on m'etait pied au planché sa decollait maintenant plus rien Sad
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 26
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par nathan le Jeu 22 Mar - 21:12

Tu prend une petite clé BTR de 6 tu enlèves les vis du cache arbres tu regarde bien tu prend une photo (enfin plusieurs) ca élémineras déjà une chose...
avatar
nathan

Masculin Nombre de messages : 1851
Age : 30
Localisation : Caen, bayeux, bretagne, alsace.....
Humeur : Hum l'heure?
Date d'inscription : 14/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Alfa155 le Jeu 22 Mar - 21:14

Pas de soucis je ferais sa le plus vite possible.
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 26
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par le pointu le Jeu 22 Mar - 21:15

vire moi cette merde de dephaseur , mets un aac normal
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24299
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Alfa155 le Jeu 22 Mar - 21:18

Ou est ce que je peux trouver un arbre a cames ? Et niveau performance sa va changer quelque chose elle sera mieu la voiture meme sans le dephaseur ?
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 26
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par le pointu le Jeu 22 Mar - 21:21

moi j ai
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24299
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par fred le Jeu 22 Mar - 21:26

Tu vas perdre 15 ch.
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27031
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Alfa155 le Jeu 22 Mar - 21:28

En gros si on fait le compte -15 ch c'est comme si j'avais le 1.7 qui en 115 je crois,mais c'est pas important sa c'est quand meme avoir une voiture qui me permette de rouler tranquille sans aucun soucis.
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 26
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par alfabiscione le Ven 23 Mar - 8:31

c'est un 1800 8v ou 16v... bloc alfa ou fiat..???

Stph'

_________________
Giulia TI 105-14 1964, Bertone 2000 1971, Berlina 1750 1970, Spider "Duetto" 1300 junior 1968, Alfasud Ti 1500 1980, GTV6 2.5 1987, 166 JTD150 Selective 2003,... un Fiatou Multipla Mjt 120 "Collezione" 2006..

avatar
alfabiscione
Grand érudit du sud de Bain

Masculin Nombre de messages : 6635
Age : 46
Localisation : (44) PRINQUIAU
Humeur : bah.. on écrit pas Hummer..???
Date d'inscription : 01/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Alfa155 le Ven 23 Mar - 10:42

C'est un 8V le dernier bloc en alu de chez alfa
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 26
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par le pointu le Ven 23 Mar - 11:31

deja , tu sait que le dephaseur est naze , ca aide pas
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24299
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Alfa155 le Ven 23 Mar - 11:40

Oui,mais il y'a pas que sa,quand meme un dephaseur ne fait pas perdre autant de puissance ou si ?Puisque je trouve pas de dephaseur tant qu'a faire je change l'arbre a cames comme tu ma dis
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 26
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 1.8 TS

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 6 1, 2, 3, 4, 5, 6  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum