Problème pression huile alfa 155

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème pression huile alfa 155

Message par Alfa155 le Dim 13 Nov - 10:40

Bonjour,

Voila j'ai un soucis avec ma 155 1.8 ts
Lorsque je démarre la jauge au tableau de bord indique 4 bars a froid alors qu'avant elle était a 5.
Et une fois qu'elle devient chaude j'ai la jauge qui déscend sur 0 si j'accélère,j'arrête d'accélérer elle revient sur 2 bars.
Mais aussi si je met le point mort la jauge va carrément rester sur le 0.

Voila pour être certain est ce que l'on pourrait me confirmer que c'est la sonde de pression d'huile ou s'il ya un probleme sur le compteur ?

Merci
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 27
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pression huile alfa 155

Message par PapaduTen le Dim 13 Nov - 22:15

Je pense que le capteur du manomètre est sur sa fin.
Sur mon GTV inox de 1980, le mano a toujours fonctionné exactement comme ça depuis que je l'ai.

Si tu vérifies avec la jauge régulièrement, je pense que tu ne risques pas grand-chose.
Il y a des quantités de voitures qui n'ont pas de manomètre et même quelquefois pas même de voyant.
Si tu es un puriste, tu mets un capteur neuf... À condition de le trouver !

J'avais eu le problème avec une 75 quasi-neuve, dans le temps; alors là j'avais changé le capteur, sinon le tableau de bord se transformait en sapin de Noël, et c'était évidemment fort désagréable...
avatar
PapaduTen
Ancien bébé

Masculin Nombre de messages : 5142
Age : 79
Localisation : Cormelles le Royal
Humeur : sombre €uro...(Papaduten nous a quitté....bonne route a toi Bernard!)
Date d'inscription : 07/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pression huile alfa 155

Message par fred le Lun 14 Nov - 8:02

J'ai viré celui de la 90, et celui de la Sprint joue au yoyo aussi....bref....
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27063
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pression huile alfa 155

Message par Alfa155 le Lun 14 Nov - 18:48

J'ai trouve le probleme c'est bien le capteur qui donne l'info au compteur qui est naze,j'ai pris la pression d'huile elle est ok a froid comme a chaud.
J'ai enlevé la fiche du capteur et mis sur une masse et l'aiguille au compteur bouge jusqu'au 8 donc resulat Capteur.
Merci tout de même pour votre aide.
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 27
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème pression huile alfa 155

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum