Grosse perte de puissance a chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

Grosse perte de puissance a chaud

Message par Alfa155 le Mer 13 Juil - 18:31

Bonjour a tous,

Voila mon soucis avec mon alfa est que des que le ventilo se declanche a 90°c la une grosse perte de puissance se fait ressentir,je suis obligé de pousser les rapports pour qu'elle s'élance meme la premiere et arrivé au dessus de 3000 trs la c'est parti.Alors qu'a froid tout va bien malgres que le dephaseur soit hs mais je c'est qu'il y a autre chose car le son du moteur devient plus grave la sonorité n'est pas la même.Et aussi des gazs imbrulés explose dans l'echappement soit en retrogradant soit en lachant l'accelerateur.C'est l'allumage sans doute Mais ou je ne c'est pas voila si quelques uns peuvent m'aider.
Merci

Alfa Romeo 155
1.8 ts 8v
Année 93
Bialbero
130 000 km
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 27
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par nathan le Mer 13 Juil - 18:34

Bougies, faisceau d'allumage après bobine ou module, mais comme tout ets doublé la dessus j'y crois pas trop car ca tourne bien quand même sur quatre bougies.
avatar
nathan

Masculin Nombre de messages : 1851
Age : 30
Localisation : Caen, bayeux, bretagne, alsace.....
Humeur : Hum l'heure?
Date d'inscription : 14/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par le pointu le Mer 13 Juil - 18:39

alternateur qui tire beaucoup lorsque le gourmant ventilo se met en route
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24524
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par Alfa155 le Mer 13 Juil - 18:42

C'est a dire qui tire beaucoup ? Beaucoup de puissance ?
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 27
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par le pointu le Mer 13 Juil - 18:48

si a la base ton dephaseur est hs tu ne peux pas avoir un fonctionnement "normal"
ta batterie est en bon etat?
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24524
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par Alfa155 le Mer 13 Juil - 18:56

Oui la batterie est ok, oui sa je c'est que sans le dephaseur ya quand même une perte mais a chaud c'est comme si je passais de 127 cheveaux a 70 ya plus rien plus de patate comme elle en a un peu a froid.
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 27
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par 1779QV le Jeu 14 Juil - 7:07

Bobine d allumage... si t es sur caen je peux t en prétais une ou 2 ou 3 ( mais pas 4 ) pour essayer

1779QV

Masculin Nombre de messages : 331
Age : 35
Localisation : caen
Date d'inscription : 26/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par Alfa155 le Jeu 14 Juil - 10:46

Je ne suis pas sur Caen désolé,J'y est bien pensé aux bobines mais bon ce sont des jumostatiques,je verrais bien si c'est cela merci.
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 27
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par Alfa155 le Sam 16 Juil - 16:19

J'ai mesuré la tension de ma batterie tout à l'heure quand j'avais 5 minutes et elle fesait 11.50 moteur eteint et 11.84 au ralentit.c'est faible non ou sa va ?
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 27
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par Alfa155 le Sam 16 Juil - 16:24

Par contre quelqu'un pourrait me dire comment je dois faire pour tester les bobines jumostatiques svp et les valeurs a trouver si possible merci bien
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 27
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par le pointu le Sam 16 Juil - 17:11

perso ca fait faible ta batterie
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24524
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par Bigten le Sam 16 Juil - 18:08

très faible

l'autre jour le sprint me faisant un coup de non-redémarrage
on a mesuré 12.x et on m'a dit que c'était pas beaucoup mais suffisant

_________________
Papytienne
avatar
Bigten

Masculin Nombre de messages : 14790
Age : 50
Localisation : Normandie - Plage du Débarquement
Date d'inscription : 19/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par Alfa155 le Sam 16 Juil - 18:21

Moi je n'ai aucun probleme pour demarrer elle demarre toujours impecable.
Il me semble que au ralenti la tension doi etre aux alentours de 14.
Mais j'ai toujours ce foutu probleme de puissance des que le ventilo se declenche et je c'est que c'est pas le dephaseur parce que il me l'aurais fait aussi a froid et c'est pas le cas.Simplement je ne c'est pas comment controler les bobines et leurs valeurs je vais essayer de chercher.Merci quand meme
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 27
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par le pointu le Sam 16 Juil - 18:36

changes ton dephaseur deja
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24524
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par Alfa155 le Sam 16 Juil - 18:43

Faudrait que je le trouve c'est pas évident y'en a pas des masses des 1.8 en piece detaché et la plupart ils ne savent pas ce que c'est.Mais je pense en mettre un de 164 2.0 prochainement il devrait y aller.
avatar
Alfa155

Masculin Nombre de messages : 439
Age : 27
Localisation : Corse
Date d'inscription : 21/04/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Grosse perte de puissance a chaud

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum