probleme avec debimetre 156 1.8L ts de 1999

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

probleme avec debimetre 156 1.8L ts de 1999

Message par davon le Mer 19 Mai - 12:33

bonjour a tous, j'ai besoin de vous pour savoir si quelqu'un possede un debimetre pour mon 156 1.8L ts 144ch de 1999, c'est juste pour faire un essai en remplacement du mien pour savoir si je dois en changer ou si c'est une sonde lambda!!!
sinon, si vous en avez un a vendre, faites moi signe
les symptomes, c'est le voyant au tableau de bord qui s'allume, mais pas tout le temps. en fait, avec mon filtre a air d'origine, il y avait un creu a 5000tr/min, et apres comme si elle coupe un peu. donc ,j'ai change de filtre air, pour un green

et il y avait un gros trou a l'acceleration a 5000tr/min, le meme qu'avec le filtre d'origine mais en pire. Donc, je suis alle chez alfa ce maitn, elle il ma dit de retourner le debimetre, en gros le monter a l'envers. Ce que j'ai fait en rentrant chez moi, et de la le voyant c'est allume, mais comme je vous dit pas tout le temps.

pensez vous que c'est le debimetre qui fait le con ou koi?
si quelqu'un possede un debimetre rien que pour faire un essai se serai super sympa!!
merci d'avance a vous
:pleure: :pleure: :pleure: :pleure: :pleure:

:arpn: :arpn: :arpn: :arpn: :arpn: :arpn:
avatar
davon

Masculin Nombre de messages : 391
Age : 38
Localisation : lisieux, calvados
Humeur : si on me fait pas trop ch..., ça va!!!
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur http://www.proxycolis.sitew.com/#Accueil.A

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par marco14 le Mer 19 Mai - 12:46

Démonte ton débitmetre et ta vanne EGR. un bon coup de nettoyage avec vérification des contacts électrique. remontage et Test.

Marc
avatar
marco14
humm, rouge, grise ou vertes ?

Masculin Nombre de messages : 4076
Age : 33
Localisation : Missy (14)
Humeur : Toujours le sourire
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par davon le Mer 19 Mai - 16:20

merci marc, ok pour debimetre, mais ou ce trouve la vanne EGR stp?
avatar
davon

Masculin Nombre de messages : 391
Age : 38
Localisation : lisieux, calvados
Humeur : si on me fait pas trop ch..., ça va!!!
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur http://www.proxycolis.sitew.com/#Accueil.A

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par GT44 le Mer 19 Mai - 17:52

ya po de vanne EGR,tu peut debrancher ton debimetre et tu saura tous de suite si ç'est lui,elle va avoir un ralentie instable normale,mais parcontre elle devrais monter dans les tours sans probleme,ça m'ettais arrivé sur mon ex 156 1L8 144CV Very Happy
avatar
GT44

Masculin Nombre de messages : 2010
Age : 54
Localisation : la bredée (mi bretagne mi vendée)
Humeur : bonne humeur
Date d'inscription : 05/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par davon le Mer 19 Mai - 18:09

c'est tout a fait ce symptome!!!!
en fait depuis que je l'ai monte dans l'autre sens elle marche tres fort, mais le voyant de defaut d'injecteur c'est cela alors?

donc, je suis un peu vert, en plus ce soir on m'est rentre dans le cul de la 156, resultat pare choc ar explose!!! :pleure: :pleure: :pleure:


Dernière édition par davon le Mer 19 Mai - 18:12, édité 1 fois
avatar
davon

Masculin Nombre de messages : 391
Age : 38
Localisation : lisieux, calvados
Humeur : si on me fait pas trop ch..., ça va!!!
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur http://www.proxycolis.sitew.com/#Accueil.A

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par GT44 le Mer 19 Mai - 18:11

tu peut le changer,change ta sonde lamda en meme temp ç'est pas trop cher sur OSCARO Laughing
avatar
GT44

Masculin Nombre de messages : 2010
Age : 54
Localisation : la bredée (mi bretagne mi vendée)
Humeur : bonne humeur
Date d'inscription : 05/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par marco14 le Mer 19 Mai - 18:13

C'est moche pour l'arrière de ta voiture!!!! Si tu as un constat c'est bon.

Normalement sur une essence, la vanne "EGR" est groupé avec le papillon des gaz. Il peut foutre le bordel en cas de mauvaise étanchéité du papillon. Problème fréquent chez les petites cylindré VAG et symptome identique.

un coup de démontage/nettoyage ne coute rien en plus.

Marc
avatar
marco14
humm, rouge, grise ou vertes ?

Masculin Nombre de messages : 4076
Age : 33
Localisation : Missy (14)
Humeur : Toujours le sourire
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par davon le Mer 19 Mai - 18:14

ok marc, mais en fait depuis que j'ai mis le debimetre dans l'autre sen s elle marche nikel, apart ce putin de voyant
avatar
davon

Masculin Nombre de messages : 391
Age : 38
Localisation : lisieux, calvados
Humeur : si on me fait pas trop ch..., ça va!!!
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur http://www.proxycolis.sitew.com/#Accueil.A

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par GT44 le Mer 19 Mai - 19:44

marco14 a écrit:C'est moche pour l'arrière de ta voiture!!!! Si tu as un constat c'est bon.

Normalement sur une essence, la vanne "EGR" est groupé avec le papillon des gaz. Il peut foutre le bordel en cas de mauvaise étanchéité du papillon. Problème fréquent chez les petites cylindré VAG et symptome identique.

un coup de démontage/nettoyage ne coute rien en plus.

Marc
oui mais la yen a po :rage: yen a peut etre eu une apres sur les modeles 140CV,comme la sonde lamda sur çe modele il n'y en a qu'une avant le cata Laughing
avatar
GT44

Masculin Nombre de messages : 2010
Age : 54
Localisation : la bredée (mi bretagne mi vendée)
Humeur : bonne humeur
Date d'inscription : 05/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par le pat le Jeu 20 Mai - 19:23

j'ai eu le meme probleme que toi cette semaine .
je pense pas que le monter a l'envers regle le probleme!
je l'ai demonté nettoyé avec un degraissant loctite en bombe , un coup de nettoyant contact un coup de souflette et zou comme neuf.
le voyant s'est eteint des le premier coup de clef.
ps :l'air passe a travers 2 petites lamelles c'est la qu'il faut bien nettoyé avec la bombe decapante.
avatar
le pat

Masculin Nombre de messages : 179
Age : 44
Localisation : eure
Date d'inscription : 20/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par GT44 le Jeu 20 Mai - 19:26

fo yaler molo ç'est hiper fragile Very Happy
avatar
GT44

Masculin Nombre de messages : 2010
Age : 54
Localisation : la bredée (mi bretagne mi vendée)
Humeur : bonne humeur
Date d'inscription : 05/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par le pat le Jeu 20 Mai - 19:35

ouais mais le miens etait pour moi hs alors j'ai tenté le tout pour le tout et ça fonctionne mais j'ai roulé que 5 minutes avec depuis.et j'ai vu le tarif chez alfa 200euros .
alors j'ai essayé.
je te tiens au jus defois que le temoin se rallume demain!
avatar
le pat

Masculin Nombre de messages : 179
Age : 44
Localisation : eure
Date d'inscription : 20/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par GT44 le Jeu 20 Mai - 19:46

ç'est ce que j'avais payé en echange standard chez alfa Very Happy
avatar
GT44

Masculin Nombre de messages : 2010
Age : 54
Localisation : la bredée (mi bretagne mi vendée)
Humeur : bonne humeur
Date d'inscription : 05/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par davon le Jeu 20 Mai - 20:03

ok pat , demain j'essaie cela et tiens moi au courant si ca redeconne!!!
et sinon, j'en ai vu des bosch sur le bon coin a 100
avatar
davon

Masculin Nombre de messages : 391
Age : 38
Localisation : lisieux, calvados
Humeur : si on me fait pas trop ch..., ça va!!!
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur http://www.proxycolis.sitew.com/#Accueil.A

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par le pat le Jeu 20 Mai - 20:14

attends ne casses rien je te redis demain midi.
et sinon nettoies pas avec nimporte qu'elle truc je te donnerai les ref des nettoyant.
Wink
avatar
le pat

Masculin Nombre de messages : 179
Age : 44
Localisation : eure
Date d'inscription : 20/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par davon le Jeu 20 Mai - 20:16

ok pour les ref, mais pour le demonter tu as enleve directement la sonde ?

question con je sais!!!!! :boulet2:
avatar
davon

Masculin Nombre de messages : 391
Age : 38
Localisation : lisieux, calvados
Humeur : si on me fait pas trop ch..., ça va!!!
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur http://www.proxycolis.sitew.com/#Accueil.A

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par GT44 le Jeu 20 Mai - 20:32

en principe ç'est du nettoyant frein,ou acetone,mais bon,je sais que j'ais niqué le mient avec le KAD ont a tendence a mettre trop d'huile sur le filtre et le surplus çe colle sur le DBM No
avatar
GT44

Masculin Nombre de messages : 2010
Age : 54
Localisation : la bredée (mi bretagne mi vendée)
Humeur : bonne humeur
Date d'inscription : 05/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par davon le Jeu 20 Mai - 22:04

mais moi le kit il est tout neuf, en fait des que j'ai enleve le filtre d'origine le moteur ce coupe a 5000tr/min
avatar
davon

Masculin Nombre de messages : 391
Age : 38
Localisation : lisieux, calvados
Humeur : si on me fait pas trop ch..., ça va!!!
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur http://www.proxycolis.sitew.com/#Accueil.A

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par GT44 le Ven 21 Mai - 5:22

moi je sais que je depassais pas 4000trm Mad
avatar
GT44

Masculin Nombre de messages : 2010
Age : 54
Localisation : la bredée (mi bretagne mi vendée)
Humeur : bonne humeur
Date d'inscription : 05/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par le pat le Ven 21 Mai - 15:11

j'ai poussée a midi les 3 premier rapport en rupture Very Happy
apres j'avais la trouille!
et ça va tjrs au top.
loctite 7063 nettoyage solvant
et apres loctite 7039 .nettoyage contact.
voila les ref.
avatar
le pat

Masculin Nombre de messages : 179
Age : 44
Localisation : eure
Date d'inscription : 20/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par davon le Ven 21 Mai - 17:42

merci, et peux tu me dire a peu pres a quel prix , et ou a tu eu cela stp?
avatar
davon

Masculin Nombre de messages : 391
Age : 38
Localisation : lisieux, calvados
Humeur : si on me fait pas trop ch..., ça va!!!
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur http://www.proxycolis.sitew.com/#Accueil.A

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par le pat le Ven 21 Mai - 18:11

je sais po .c'est le gars de l'entretiens a mon taf qui m'a preté ces produits.
mais le premier c'est un degraissanrt sec ça se trouve certainement chez un accessoiriste auto et l'autre c'est un produit pour refaire les contacts electrique tu dois trouver ça dans un magasin de bricolage.
@+
avatar
le pat

Masculin Nombre de messages : 179
Age : 44
Localisation : eure
Date d'inscription : 20/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par GT44 le Ven 21 Mai - 18:31

dans le rayon informatique Very Happy
avatar
GT44

Masculin Nombre de messages : 2010
Age : 54
Localisation : la bredée (mi bretagne mi vendée)
Humeur : bonne humeur
Date d'inscription : 05/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par davon le Dim 23 Mai - 13:05

merci alfiste et pat pour votre conseil, ce matin j'ai demonte le debimetre et je l'ai nettoye au nettoyant frein HOLTZ et j'ai passe un coup de nettoyane contact au cas ou!!
et cela marche nickel
:merci: :merci: :merci:
:arpn: :arpn: :arpn:
:mdr1: :mdr1:
avatar
davon

Masculin Nombre de messages : 391
Age : 38
Localisation : lisieux, calvados
Humeur : si on me fait pas trop ch..., ça va!!!
Date d'inscription : 13/03/2010

Voir le profil de l'utilisateur http://www.proxycolis.sitew.com/#Accueil.A

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par le pat le Dim 23 Mai - 17:50

Super alors c'etait pas un coup de bol ce truc fonctionne vraiment.
ça fait une economie pour un trai de pneu cheers
avatar
le pat

Masculin Nombre de messages : 179
Age : 44
Localisation : eure
Date d'inscription : 20/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: probleme avec debimetre 156 1.8L ts de 1999

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum