155 Q4

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

155 Q4

Message par Invité le Jeu 4 Fév - 17:04

bon !!! j'ai passé l'aprés midi dessus ,et toujours en panne No No sa commance a me les briser serieux :colere:
j'ai essayé au niveau de la pompe a essence immergée ,nettoyage,changement de la durite . et bien pour ceux qui ont pronostiqué ce défaut, crouge
faut que j'essaye autre chose ,mais quoi ???

Invité
Invité


Revenir en haut Aller en bas

Re: 155 Q4

Message par miky164 le Jeu 4 Fév - 17:21

elle te fais quoi en faite ???

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26851
Age : 46
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par Invité le Jeu 4 Fév - 21:08

si je roule normalement ( j'entends ,cool ) aucun souci . par contre quand j'appui,elle monte bien en tours, et arrivé dans les 4000 trs elle coupe et j'ai mon voyant d'injection qui s'allume. je l'ai emmené chez alfa pour faire juste une recherche de defaut,il m'on trouvé un probleme de détonation. sa peut venir de plein de chose (sonde,injecteur,calculateur,débit d'essence,etc....) j'ai essayé la pompe a essence(probleme connu pour cette auto)et c'est pas sa. soit je continu a taton en essayant de trouver,ou je fait une recherche de panne chez alfa,contre un cheque de 250 euros Suspect

Invité
Invité


Revenir en haut Aller en bas

Re: 155 Q4

Message par nathan le Jeu 4 Fév - 21:10

Question bête, quand tu as refait ton moteur, as tu déposé le capteur cliquetis pour le reposé ensuite?
avatar
nathan

Masculin Nombre de messages : 1851
Age : 30
Localisation : Caen, bayeux, bretagne, alsace.....
Humeur : Hum l'heure?
Date d'inscription : 14/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par miky164 le Ven 5 Fév - 7:27

moi la 75 au début que je l'ai eu en roulant normale ca aller des que je monté
dans les tours il n'y avais plus rien
j'ai donc fais nettoyage d'injecteur avec du produit soufflette dans la pompe a essence et aussi la ou la durite d'essence
ce branche dans le réservoir plus nettoyage du réservoir
et depuis plus de probléme

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26851
Age : 46
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par marco14 le Ven 5 Fév - 7:54

Et si tu accélere progressivement, elle prend tous ses tours ou c'est la même chose que lorsque tu accellere franchement d'un coup?


Comment sont tes injecteurs?

_________________
avatar
marco14
humm, rouge, grise ou vertes ?

Masculin Nombre de messages : 4076
Age : 33
Localisation : Missy (14)
Humeur : Toujours le sourire
Date d'inscription : 07/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par Patrick le Ven 5 Fév - 11:20

ca me rappelle la crépine de réservoir de ma lancia

l'était quasi bouchée, des que je voulais prendre des tours, beuhhhhhhh

je l'ai virée (l'était soudée et pas accessible pour la nettoyer) et j'ai mis un tuyau direct qui descendait jusqu'au fond du réservoir

après, zéro soucis!!

par contre, si y'a une merde dans le réservoir, c'est la pompe électrique qui trinque, les rouleaux se bloquent et y'en a pour 150 zorros

Patrick

Masculin Nombre de messages : 8733
Age : 52
Localisation : sud calvados
Date d'inscription : 17/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par PapaduTen le Ven 5 Fév - 17:59

Analaogie avec mon chauffage central :
Depuis qu'on a mis un truc flottant qui prend le carburant à la surface, on n'a plus eu le moindre problème de ce genre...
(C'est simplement une idée...)
avatar
PapaduTen
Ancien bébé

Masculin Nombre de messages : 5142
Age : 79
Localisation : Cormelles le Royal
Humeur : sombre €uro...(Papaduten nous a quitté....bonne route a toi Bernard!)
Date d'inscription : 07/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par Invité le Ven 5 Fév - 18:22

nathan a écrit:Question bête, quand tu as refait ton moteur, as tu déposé le capteur cliquetis pour le reposé ensuite?

bonne question !!! j'ai pas suivi toute les etapes du remontage,mais je pense que oui . on a mis les blocs a poil puis remonter tous, de celui de la Q4sur le nouveau. faut que j'en essaye une autre justement ,mais j'en ai pas a dispo. c'est elle qui donne le defaut,mais c'est pas dit que c'est elle qui merde .

Invité
Invité


Revenir en haut Aller en bas

Re: 155 Q4

Message par Invité le Ven 5 Fév - 18:26

marco14 a écrit:Et si tu accélere progressivement, elle prend tous ses tours ou c'est la même chose que lorsque tu accellere franchement d'un coup?


Comment sont tes injecteurs?

pareil !!!! pour les injecteur ,ba je sait pas !!!!!!!!!!!!!!!!

Invité
Invité


Revenir en haut Aller en bas

Re: 155 Q4

Message par nathan le Ven 5 Fév - 18:34

Je pose la question tout simplement car ce capteur est de type piezoelectrique composé d'un "cristal" qui a la propriété de produire un signal de faible tension sous contrainte d'ondes et ce capteur ce sert avec un couple de serrage relativement faible pour évité "d'écrasé" ce cristal et ainsi ne pas pertubé le signal.
Il ce peut aussi que suite à un remplacement de bobines (différentes qualités existes) il ce créé des pertubations magnétique brouillant le signal sur certains capteurs non munis de blindage, ce qui peut être monté par la suite.
avatar
nathan

Masculin Nombre de messages : 1851
Age : 30
Localisation : Caen, bayeux, bretagne, alsace.....
Humeur : Hum l'heure?
Date d'inscription : 14/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par Patrick le Mar 9 Fév - 18:00

Alors Tank, t'as pu avancer sur ton pb?

Patrick

Masculin Nombre de messages : 8733
Age : 52
Localisation : sud calvados
Date d'inscription : 17/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par fred le Mar 9 Fév - 18:28

Patasud?
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27063
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par Patrick le Mar 9 Fév - 18:43

fred a écrit:Patasud?

Oui ! quoi qui n'ya

Patrick

Masculin Nombre de messages : 8733
Age : 52
Localisation : sud calvados
Date d'inscription : 17/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par fred le Mar 9 Fév - 18:47

avatar
fred
j'aime l'alfa 90

Nombre de messages : 27063
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par le pointu le Mar 9 Fév - 19:46

miam
enfin une q4 a un vrai prix
avatar
le pointu
2.21 gigawatts... nom de zeus!

Masculin Nombre de messages : 24550
Age : 46
Localisation : écouché 61
Date d'inscription : 14/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par Patrick le Mar 9 Fév - 21:09


Fredo mon ami, tu cherches les baffes

Quand j'avais ma 155 2.5td que j'adorais, je révais devant cette Q4 rouge

J'avais trente ans, deux enfants en bas âge, un crédit de maison sur le dos, et je me devais de faire à cette époque un choix raisonnable

A cette époque, je bavais régulièrement devant les 155Q4 qui de temps en temps étaient à vendre en concessions et je ne me m'interdit pas un jour ou l'autre de m'en offrir une

Histoire de me dire "ca y'est, je l'ai, et je vais enfin voir ce que c'est!!

Patrick

Masculin Nombre de messages : 8733
Age : 52
Localisation : sud calvados
Date d'inscription : 17/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par bigissmall le Lun 22 Fév - 18:00

Salut!
Je cherchais des infos sur la 155 Q4 et voilà que je tombe sur ce topic.
Coupure à 4000tr et voyant d'injection qui s'allume, j'ai déjà eu ce problème sur ma Fiat (même moteur) et c'était le capteur de phase qui était HS.
Ou alors, il y a trop de pression au turbo.

bigissmall

Masculin Nombre de messages : 2
Age : 37
Localisation : Paris
Date d'inscription : 19/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par Invité le Mer 20 Oct - 19:42

bon !!! j'ai décidé de m'en occuper . j'ai commencé par le contrôle (dépassé depuis le mois de mai ) Embarassed
vu que j'ai juste les pneus avant a changer (du a un parallélisme foireux ) je vais l'emmener a la valise pour trouver cette fichue panne .
mais,comme j'ai du mal a accepter un échec ,j'essaye une dernière chose .
se capteur .... http://www.leboncoin.fr/equipement_auto/59902070.htm?ca=4_s
si l'un d'entre vous en a un qui correspond (vu les voitures qu'il occupe) je veut bien l'essayer avant de commander . merci.

Invité
Invité


Revenir en haut Aller en bas

Re: 155 Q4

Message par nathan le Mer 20 Oct - 21:43

Et le capteur cliquetis comme j'avais supposé un jour?
avatar
nathan

Masculin Nombre de messages : 1851
Age : 30
Localisation : Caen, bayeux, bretagne, alsace.....
Humeur : Hum l'heure?
Date d'inscription : 14/11/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par bigissmall le Ven 22 Oct - 21:47

Si c'était le capteur de régime, tu aurais aussi du mal à démarrer.
Une photo du capteur de phase:

bigissmall

Masculin Nombre de messages : 2
Age : 37
Localisation : Paris
Date d'inscription : 19/02/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par miky164 le Ven 22 Oct - 21:55

salut bigissmall merci pour l'info
ca serais bien que tu passe par le topic présentation merci

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26851
Age : 46
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par Invité le Sam 15 Oct - 20:01

j'ai trouvé enfin un démarreur qui rentre la dedans !!!! j'ai fait la plus grande partie du remontage, dés que sa démarre (enfin j'espère ) direction diagnostique. Suspect

Invité
Invité


Revenir en haut Aller en bas

Re: 155 Q4

Message par fred le Sam 15 Oct - 21:31

cheers
avatar
fred
j'aime l'alfa 90

Nombre de messages : 27063
Age : 47
Humeur : Motivé!
Date d'inscription : 23/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par miky164 le Sam 15 Oct - 21:38

:trefle:

_________________
alfa romeo 90 2.5 V6 Quadrifoglio Oro


Tu vois, le monde se divise en deux catégories: ceux qui ont un pistolet chargé et ceux qui creusent. Toi, tu creuses
avatar
miky164
Le Chef

Masculin Nombre de messages : 26851
Age : 46
Localisation : malves en minervois
Date d'inscription : 30/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: 155 Q4

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum